RubyGems Navigation menu

btcturk 0.0.4

A simple ruby library to interface with BTCTurk API.

Versions:

  1. 0.0.4 - June 8, 2014 (7.5 KB)
  2. 0.0.3 - March 23, 2014 (6.5 KB)
  3. 0.0.2 - March 23, 2014 (6.5 KB)
  4. 0.0.1 - March 23, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kerem Bozdas

Owners:

6c660c4e26745568f01c59e340d9386c

Total downloads 1,408

For this version 328

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'btcturk', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install btcturk = Copy to clipboard Copied!

Links: