RubyGems Navigation menu

btsync_api 0.8.2

Wrapper for the BitTorrent Sync API

Versions:

  1. 0.8.2 - January 31, 2014 (7 KB)
  2. 0.8.1 - November 23, 2013 (7 KB)

Authors:

  • Pascal Jungblut

Owners:

9d609f54152a4ee40ab2a24b97433df3

Total downloads 1,033

For this version 468

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'btsync_api', '~> 0.8.2' = Copy to clipboard Copied!

install:
gem install btsync_api = Copy to clipboard Copied!

Links: