RubyGems Navigation menu

buckaroo-ideal 0.0.1

A simple Ruby library that aids you in handling iDEAL transactions via the Buckaroo iDEAL gateway.

Gemfile
          gem 'buckaroo-ideal', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install buckaroo-ideal -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Tom-Eric Gerritsen

Owners:

Total downloads 2,325

For this version 1,189

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 19, 2012 (19 KB)
  2. 0.0.1 - May 24, 2012 (19 KB)