RubyGems Navigation menu

budgetcrmod 0.1.0

A CodeRunner module to help you do your budget

Gemfile
          gem 'budgetcrmod', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install budgetcrmod
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 681

For this version 338

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - June 2, 2014 (13 KB)
  2. 0.0.0 - May 26, 2014 (12 KB)

Runtime Dependencies: