RubyGems Navigation menu

bugspots 0.0.4

Implementation of simple bug prediction hotspot heuristic

Gemfile
          gem 'bugspots', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bugspots -v 0.0.4
  
  
  
  
  
  
  

Total downloads 11,378

For this version 1,389

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - July 6, 2014 (8.5 KB)
  2. 0.2.0 - June 14, 2014 (8.5 KB)
  3. 0.1.2 - April 17, 2012 (7.5 KB)
  4. 0.1.1 - January 15, 2012 (7.5 KB)
  5. 0.1.0 - January 3, 2012 (7 KB)
Show all versions (9 total)

Runtime Dependencies: