RubyGems Navigation menu

buildr-dependency-extensions 0.2

A Buildr extension that enables transitive dependency resolution by default

Gemfile
          gem 'buildr-dependency-extensions', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install buildr-dependency-extensions
  
  
  
  
  
  
  

Total downloads 1,630

For this version 1,630

Required Ruby Version: None

Links: