RubyGems.org

buildr-html5

0.0.1.pre

Build like you code - now supporting HTML, JS and CSS

installgem install buildr-html5 --pre
Authors

jankeesvw, devboy

349 total downloads 349 for this version
Owners

03419d7a3396d03978e09d7136917480

Gemfile
gem 'buildr-html5', '~> 0.0.1.pre'
Versions
  1. 0.0.1.pre November 21, 2011 (14 KB)
Runtime Dependencies
  1. buildr ~> 1.4.6