RubyGems Navigation menu

bullhorn-rails 0.1.2

Bullhorn API gem for a rails environment

Gemfile
          gem 'bullhorn-rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install bullhorn-rails -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Jack Thorsen

Owners:

Licenses:

  • MIT

Total downloads 4,759

For this version 920

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - January 9, 2013 (48.5 KB)
  2. 0.1.3 - January 9, 2013 (48.5 KB)
  3. 0.1.2 - January 9, 2013 (48.5 KB)
  4. 0.1.1 - January 9, 2013 (25 KB)
  5. 0.1.0 - January 9, 2013 (11 KB)