RubyGems Navigation menu

bullseye 0.0.8

Implement DOM-ready execution in Rails using the Asset Pipeline.

Gemfile
          gem 'bullseye', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install bullseye
  
  
  
  
  
  
  

Total downloads 6,294

For this version 1,149

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - October 2, 2012 (9.5 KB)
  2. 0.0.7 - October 2, 2012 (9.5 KB)
  3. 0.0.4 - August 29, 2012 (9 KB)
  4. 0.0.3 - August 27, 2012 (8 KB)
  5. 0.0.2 - August 23, 2012 (6.5 KB)
Show all versions (6 total)