RubyGems Navigation menu

bundle_outdated 0.0.2

Find out which gems in your bundle are outdated.

Gemfile
          gem 'bundle_outdated', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bundle_outdated -v 0.0.2
  
  
  
  
  
  
  

Total downloads 7,290

For this version 1,415

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 22, 2012 (7.5 KB)
  2. 0.0.3 - May 6, 2011 (7.5 KB)
  3. 0.0.2 - May 6, 2011 (7.5 KB)
  4. 0.0.1 - May 5, 2011 (7 KB)

Development Dependencies: