RubyGems Navigation menu

bundler08 0.8.3

An easy way to vendor gem dependencies

Gemfile
          gem 'bundler08', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install bundler08 -v 0.8.3
  
  
  
  
  
  
  

Total downloads 29,736

For this version 1,811

Required Ruby Version: None

Links:

Versions:

  1. 0.8.5 - March 5, 2010 (24 KB)
  2. 0.8.4 - February 21, 2010 (24 KB)
  3. 0.8.3 - February 19, 2010 (24 KB)
  4. 0.8.2 - February 19, 2010 (24 KB)