RubyGems Navigation menu

busser-bats 0.3.0

A Busser runner plugin for Bats

Gemfile
          gem 'busser-bats', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install busser-bats
  
  
  
  
  
  
  

Authors:

  • Fletcher Nichol

Owners:

Licenses:

  • Apache 2.0

Total downloads 99,226

For this version 18,202

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.0 - October 10, 2014 (22 KB)
  2. 0.2.0 - March 23, 2014 (16 KB)
  3. 0.1.0 - April 10, 2013 (7 KB)

Runtime Dependencies: