RubyGems Navigation menu

buzz-rails 0.0.1

use buzz.js in rails

Gemfile
          gem 'buzz-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install buzz-rails
  
  
  
  
  
  
  

Authors:

  • Charles Lowell

Owners:

Total downloads 1,290

For this version 1,290

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 18, 2012 (8.5 KB)

Runtime Dependencies: