RubyGems Navigation menu

buzzcore 0.5.0

buzzcore is the ruby core library developed and used by Buzzware Solutions.

Gemfile
          gem 'buzzcore', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install buzzcore -v 0.5.0
  
  
  
  
  
  
  

Total downloads 32,171

For this version 1,711

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.4 - July 7, 2011 (31 KB)
  2. 0.6.3 - July 6, 2011 (32 KB)
  3. 0.6.2 - July 6, 2011 (32 KB)
  4. 0.6.1 - June 2, 2011 (31 KB)
  5. 0.5.1 - September 21, 2010 (32 KB)
Show all versions (19 total)

Runtime Dependencies:

Development Dependencies: