RubyGems Navigation menu

buzzcorej 0.0.1

buzzcorej is the JRuby core library developed and used by Buzzware Solutions.

Gemfile
          gem 'buzzcorej', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install buzzcorej -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,671

For this version 1,781

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 14, 2010 (15.5 KB)
  2. 0.0.1 - August 14, 2010 (4.5 KB)

Development Dependencies: