RubyGems Navigation menu

caboodle 0.1.7

Use Kits to create simple mashups.

Gemfile
          gem 'caboodle', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install caboodle -v 0.1.7
  
  
  
  
  
  
  

Authors:

  • steflewandowski

Owners:

Total downloads 69,490

For this version 1,753

Show all versions (40 total)

Required Ruby Version: None

Links: