RubyGems Navigation menu

caboose-store 0.0.43

Sell products on your site using Caboose.

Gemfile
          gem 'caboose-store', '~> 0.0.43'
  
  
  
  
  
  
  

install
          gem install caboose-store
  
  
  
  
  
  
  

Total downloads 10,908

For this version 150

Show all versions (42 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.43 - October 20, 2014 (191 KB)
  2. 0.0.42 - October 9, 2014 (191 KB)
  3. 0.0.41 - October 9, 2014 (191 KB)
  4. 0.0.40 - October 8, 2014 (191 KB)
  5. 0.0.39 - September 24, 2014 (190 KB)
Show all versions (42 total)

Runtime Dependencies: