RubyGems Navigation menu

cache_advance 1.1.5

hmm

Gemfile
          gem 'cache_advance', '~> 1.1.5'
  
  
  
  
  
  
  

install
          gem install cache_advance -v 1.1.5
  
  
  
  
  
  
  

Total downloads 7,367

For this version 1,973

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - January 19, 2011 (8.5 KB)
  2. 2.0.0 - January 19, 2011 (8.5 KB)
  3. 1.1.5 - March 1, 2010 (10 KB)
  4. 1.1.4 - October 21, 2009 (10 KB)