RubyGems Navigation menu

cache_it 0.0.1

Integrates ActiveRecord with cache stores provided by Rails.cache, incluing memcached

Gemfile
          gem 'cache_it', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cache_it -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Rodrigo Vanegas

Owners:

Total downloads 3,014

For this version 1,423

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 1, 2011 (8.5 KB)
  2. 0.0.1 - April 11, 2011 (8 KB)