RubyGems Navigation menu

cachetastic-memcache-pool 0.1.0

Cachetastic Memcached Adapter with Connection Pooling

Gemfile
          gem 'cachetastic-memcache-pool', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cachetastic-memcache-pool -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Jason Wadsworth

Owners:

Total downloads 2,914

For this version 1,378

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 24, 2011 (7 KB)
  2. 0.1.0 - September 21, 2011 (6.5 KB)

Development Dependencies: