RubyGems Navigation menu

cadove 0.1

Domain Object Verifier compares Java domain objects to their corresponding XMI representations.

Gemfile
          gem 'cadove', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install cadove
  
  
  
  
  
  
  

Total downloads 1,950

For this version 1,950

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - February 11, 2010 (165 KB)

Runtime Dependencies: