RubyGems Navigation menu

cafe24_sms 0.0.3

카페24 sms 사용을 위한 gem

Gemfile
          gem 'cafe24_sms', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install cafe24_sms
  
  
  
  
  
  
  

Authors:

  • bayja

Owners:

Total downloads 3,012

For this version 1,588

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 14, 2011 (5.5 KB)
  2. 0.0.2 - April 30, 2011 (5.5 KB)