RubyGems Navigation menu

call_me_maybe 0.0.1

Event handler and listener for Ruby

Gemfile
          gem 'call_me_maybe', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install call_me_maybe
  
  
  
  
  
  
  

Authors:

  • Kelly Becker

Owners:

Licenses:

  • MIT

Total downloads 573

For this version 573

Required Ruby Version: None

Links: