RubyGems Navigation menu

cambelt 0.1.1

This gem makes it simple to embed images within your code with a nice Ruby DSL.

Gemfile
          gem 'cambelt', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install cambelt
  
  
  
  
  
  
  

Total downloads 4,385

For this version 1,787

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 16, 2012 (6.5 KB)
  2. 0.1.0 - January 16, 2012 (6 KB)
  3. 0.0.1 - January 16, 2012 (4 KB)