RubyGems Navigation menu

campaign_monitor 0.1.1

A simple wrapper class that provides basic access to the Campaign Monitor API

Gemfile
          gem 'campaign_monitor', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install campaign_monitor
  
  
  
  
  
  
  

Total downloads 11,201

For this version 9,394

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 23, 2006 (24.5 KB)
  2. 0.1.0 - May 21, 2006 (25 KB)