RubyGems Navigation menu

campaign_monitor_subscriber 1.0.1

Sync user emails with Campaign Monitor mailing lists

Gemfile
          gem 'campaign_monitor_subscriber', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install campaign_monitor_subscriber -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Gary Greyling

Owners:

Total downloads 9,526

For this version 976

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - May 24, 2013 (5.5 KB)
  2. 1.0.3 - October 5, 2012 (5.5 KB)
  3. 1.0.2 - October 4, 2012 (5.5 KB)
  4. 1.0.1 - October 3, 2012 (5.5 KB)
  5. 1.0.0 - June 19, 2012 (5.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: