RubyGems Navigation menu

campaigning 0.15.0

Interfaces with the campaign monitor api

Gemfile
          gem 'campaigning', '~> 0.15.0'
  
  
  
  
  
  
  

install
          gem install campaigning
  
  
  
  
  
  
  

Authors:

  • Marcelo Menezes

Owners:

Total downloads 6,835

For this version 6,835

Required Ruby Version: None

Links:

Versions:

  1. 0.15.0 - November 30, 2009 (33 KB)

Runtime Dependencies: