RubyGems Navigation menu

campfire-say 0.0.1

Post to Campfire from the command line

Versions:

  1. 0.0.1 - June 4, 2012 (5 KB)

Runtime Dependencies:

Authors:

  • Daniel Brockman

Owners:

E7ae6cbe101e61507a2b64eb86c83100

Total downloads 1,242

For this version 1,242

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'campfire-say', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install campfire-say = Copy to clipboard Copied!

Links: