RubyGems Navigation menu

campy 0.1.0

Small Campfire client using Net::HTTP.

Gemfile
          gem 'campy', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install campy -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Fletcher Nichol

Owners:

Total downloads 34,920

For this version 1,252

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 23, 2013 (10.5 KB)
  2. 0.1.3 - July 11, 2012 (10.5 KB)
  3. 0.1.2 - April 5, 2012 (10 KB)
  4. 0.1.1 - April 5, 2012 (10 KB)
  5. 0.1.0 - April 4, 2012 (9.5 KB)

Runtime Dependencies: