RubyGems Navigation menu

can-has-lolcat 1.1.1

Fetches a random lolcat, and returns the appropriate output format.

Gemfile
          gem 'can-has-lolcat', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install can-has-lolcat
  
  
  
  
  
  
  

Total downloads 4,438

For this version 762

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - September 14, 2013 (95.5 KB)
  2. 1.1.0 - August 17, 2010 (53 KB)
  3. 1.0.0 - August 17, 2010 (52.5 KB)

Development Dependencies: