RubyGems Navigation menu

can_has_flagz 0.1.0

Provides a convenient hash for setting flags on your ActiveRecord models

Gemfile
          gem 'can_has_flagz', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install can_has_flagz
  
  
  
  
  
  
  

Authors:

  • Naomi Kyoto

Owners:

Total downloads 1,546

For this version 1,546

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 20, 2011 (5.5 KB)

Development Dependencies: