RubyGems Navigation menu

can_write 0.4

Tool for setting permission on files of web after deploy

Gemfile
          gem 'can_write', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install can_write
  
  
  
  
  
  
  

Authors:

  • Pavel Evstigneev

Owners:

Total downloads 1,933

For this version 1,933

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - March 8, 2010 (4.5 KB)