RubyGems Navigation menu

canada_post 0.1.2

A Simple Ruby Class that communicates with Canada Post Server and provides a shipping estimate.

Versions:

  1. 0.1.2 - March 23, 2012 (6 KB)
  2. 0.1.1 - March 23, 2012 (6 KB)
  3. 0.1.0 - March 23, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Alex Tsokurov

Owners:

20ec19dbc6c3cc4feb8402a8e193c4dc

Total downloads 3,970

For this version 1,410

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'canada_post', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install canada_post = Copy to clipboard Copied!

Links: