RubyGems Navigation menu

cancan_edit 0.0.1

cancan ability for views

Gemfile
          gem 'cancan_edit', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cancan_edit
  
  
  
  
  
  
  

Authors:

  • Serkan Gonuler

Owners:

Total downloads 1,486

For this version 1,486

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 25, 2011 (6 KB)

Runtime Dependencies:

Development Dependencies: