RubyGems Navigation menu

cancan_strong_parameters 0.1.2

make CanCan work with strong_parameters

Gemfile
          gem 'cancan_strong_parameters', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install cancan_strong_parameters -v 0.1.2
  
  
  
  
  
  
  

Total downloads 19,941

For this version 948

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - October 30, 2013 (11 KB)
  2. 0.3 - June 19, 2013 (10.5 KB)
  3. 0.2.4 - February 14, 2013 (10.5 KB)
  4. 0.2.3 - December 1, 2012 (10.5 KB)
  5. 0.2.2 - November 29, 2012 (10.5 KB)
Show all versions (14 total)