RubyGems Navigation menu

cancer 0.1.0.a1

Building XMPP clients should be easy.

Gemfile
          gem 'cancer', '~> 0.1.0.a1'
  
  
  
  
  
  
  

install
          gem install cancer --pre
  
  
  
  
  
  
  

Total downloads 947

For this version 947

Required Ruby Version: None

Links: