RubyGems Navigation menu

candywrapper 0.0.1

This gem provides DSL for specifying attributes to be included in serailization.

Gemfile
          gem 'candywrapper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install candywrapper
  
  
  
  
  
  
  

Total downloads 1,136

For this version 1,136

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 20, 2012 (9 KB)

Runtime Dependencies: