RubyGems Navigation menu

canery 0.1.2

A simple but handy key/value store which is able to use a bunch of SQL databases as its backend.

Gemfile
          gem 'canery', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install canery -v 0.1.2
  
  
  
  
  
  
  

Total downloads 4,169

For this version 998

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - August 26, 2012 (9.5 KB)
  2. 0.1.3 - August 25, 2012 (9 KB)
  3. 0.1.2 - August 25, 2012 (9 KB)
  4. 0.1.1 - August 25, 2012 (9 KB)

Runtime Dependencies: