RubyGems Navigation menu

canivete 0.0.5

ruby not-so swiss knife

Gemfile
          gem 'canivete', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install canivete
  
  
  
  
  
  
  

Authors:

  • Douglas Campos

Owners:

684b4bfe97a40454db104abcb601e375

qmx

Total downloads 5,490

For this version 1,954

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - August 13, 2010 (5 KB)
  2. 0.0.4 - April 28, 2010 (4 KB)
  3. 0.0.3 - April 23, 2010 (4 KB)

Runtime Dependencies: