RubyGems Navigation menu

canjs-rails 2.0.0

This gem provides CanJS (for jQuery) for your Rails 3.1+ application.

Gemfile
          gem 'canjs-rails', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install canjs-rails
  
  
  
  
  
  
  

Total downloads 2,960

For this version 783

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - October 18, 2013 (80.5 KB)
  2. 1.1.2 - November 29, 2012 (70.5 KB)
  3. 0.1.0 - June 30, 2012 (66.5 KB)