RubyGems Navigation menu

cannery 0.1.0

Cannery helps you deploy better with JRuby.

Gemfile
          gem 'cannery', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cannery -v 0.1.0
  
  
  
  
  
  
  

Total downloads 3,848

For this version 1,873

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 30, 2009 (15 KB)
  2. 0.1.0 - April 30, 2009 (15 KB)

Runtime Dependencies:

Development Dependencies: