RubyGems Navigation menu

capillary 0.2.0

Capillary works in conjunction with capillary.js, which outputs a beautiful graphical representation of your repository history

Gemfile
          gem 'capillary', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install capillary -v 0.2.0
  
  
  
  
  
  
  

Total downloads 47,478

For this version 1,357

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - October 11, 2013 (28 KB)
  2. 1.0.3 - June 27, 2013 (27 KB)
  3. 1.0.2 - October 3, 2012 (15.5 KB)
  4. 1.0.1 - May 17, 2012 (15.5 KB)
  5. 1.0.0 - October 13, 2011 (15.5 KB)
Show all versions (13 total)

Runtime Dependencies: