RubyGems Navigation menu

capistrano-haproxy 0.0.2

a capistrano recipe to setup HAProxy.

Gemfile
          gem 'capistrano-haproxy', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install capistrano-haproxy
  
  
  
  
  
  
  

Total downloads 2,000

For this version 915

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 27, 2013 (7 KB)
  2. 0.0.1 - November 7, 2012 (7.5 KB)