RubyGems Navigation menu

capistrano-supervisord 0.0.2

a capistrano recipe to deploy supervisord based services.

Gemfile
          gem 'capistrano-supervisord', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install capistrano-supervisord
  
  
  
  
  
  
  

Total downloads 2,086

For this version 978

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 29, 2013 (6.5 KB)
  2. 0.0.1 - August 29, 2012 (6.5 KB)

Runtime Dependencies: