RubyGems Navigation menu

capmongrel 0.0.1

Plugin for capistrano to deploy to mongrel

Gemfile
          gem 'capmongrel', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install capmongrel
  
  
  
  
  
  
  

Total downloads 1,957

For this version 1,956

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 27, 2008 (26 KB)