RubyGems Navigation menu

capybara 2.4.4

Capybara is an integration testing tool for rack based web applications. It simulates how a user would interact with a website

Gemfile
          gem 'capybara', '~> 2.4.4'
  
  
  
  
  
  
  

install
          gem install capybara
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 9,479,010

For this version 153,133

Show all versions (48 total)

Required Ruby Version: >= 1.9.3

Links: