RubyGems Navigation menu

carrierwave-raca 0.1.0

Use raca for Rackspace cloud files support in CarrierWave

Gemfile
          gem 'carrierwave-raca', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install carrierwave-raca
  
  
  
  
  
  
  

Authors:

  • James Healy

Owners:

Total downloads 469

For this version 469

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - June 13, 2014 (5.5 KB)

Development Dependencies: