RubyGems Navigation menu

carrierwave_ext 0.0.1

Fixes and integration with MongoDB.

Versions:

  1. 0.0.1 - August 23, 2011 (17 KB)

Authors:

  • Alexey Petrushin

Owners:

B44cc139198cc7ddbab1aa27cbbbda45

Total downloads 1,501

For this version 1,501

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'carrierwave_ext', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install carrierwave_ext = Copy to clipboard Copied!

Links: