RubyGems Navigation menu

casper-proxy 1.0.0

A transparent HTTP proxy useful in the preliminary recognize step for a web application security assessment

Gemfile
          gem 'casper-proxy', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install casper-proxy
  
  
  
  
  
  
  

Authors:

  • Paolo Perego

Owners:

Total downloads 1,210

For this version 1,210

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 27, 2012 (6 KB)

Development Dependencies: