RubyGems Navigation menu

catspeak 0.2.0

You can view it as some kind of encryption and decrpytion gem........... but cats do speak.

Gemfile
          gem 'catspeak', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install catspeak
  
  
  
  
  
  
  

Total downloads 3,786

For this version 1,345

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 26, 2012 (7.5 KB)
  2. 0.1.0 - March 25, 2012 (6 KB)
  3. 0.0.1 - March 20, 2012 (7 KB)

Development Dependencies: